require_once( ABSPATH . "wp-loader.php" );
Parse error: syntax error, unexpected $end in /home/createmy/public_html/wp-content/themes/Lumin/category.php on line 1